Confluence 5.4 支持 OpenJDK 吗

根据 Confluence 官方的说明, Confluence 5.4 不支持 OpenJDK。

请使用 Confluence 5.4 支持的 JDK。

亲参考页面:
https://confluence.atlassian.com/pages/viewpage.action?pageId=297667642&utm_source=STP&utm_medium=logScan

目前只支持:Oracle JRE / JDK