怎么看呢
登录管理员账号,然后访问:
https://www.justnainai.com/logs/
你这个感觉都是第三方登录惹的事
看这个错误多是授权错误。
感觉是因为 SMTP 的配置错误,或者 SMTP 配置没有错,但 Office 365 的这个配置无法满足你邮件发送量的需求。